<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<link rel="shortcut icon" href="/sites/default/files/pmy_favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<link rel="shortcut icon" href="/sites/default/files/pmy_favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<link rel="shortcut icon" href="/sites/default/files/pmy_favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<link rel="shortcut icon" href="/sites/default/files/pmy_favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="canonical" href="http://www.powerandmotoryacht.com/photo-gallery/sirena-64-photo-24" />
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>
<link rel="shortcut icon" href="/sites/default/files/pmy_favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="canonical" href="http://www.powerandmotoryacht.com/photo-gallery/sirena-64-photo-24" />
<meta name="google-site-verification" content="oC_EYlGQWwvmoALQScGvhUsp8h2ksot97o2oD0UjRbQ" />
  <title>Sirena 64 - Photo 24</title>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_56d2ed7c82cff633106dc1793f59c681.css" />
  <script type="text/javascript" src="/sites/all/themes/pmy2016/javascripts/jquery-1.12.3.min.js?H"></script>
<script type="text/javascript" src="/sites/all/themes/pmy2016/javascripts/jquery-migrate-1.2.1.min.js?1484943223"></script>
<script type="text/javascript" src="/misc/drupal.js?H"></script>
<script type="text/javascript" src="/sites/all/modules/fivestar/js/fivestar.js?H"></script>
<script type="text/javascript" src="/sites/all/modules/panels/js/panels.js?H"></script>
<script type="text/javascript" src="/sites/all/themes/pmy2016/javascripts/bootstrap.min.js?H"></script>
<script type="text/javascript" src="/sites/all/themes/pmy2016/lightbox/dist/ekko-lightbox.min.js?H"></script>
<script type="text/javascript" src="/sites/all/themes/pmy2016/javascripts/pmy2016.js?H"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "fivestar": { "titleUser": "Your rating: ", "titleAverage": "Average: ", "feedbackSavingVote": "Saving your vote...", "feedbackVoteSaved": "Your vote has been saved.", "feedbackDeletingVote": "Deleting your vote...", "feedbackVoteDeleted": "Your vote has been deleted." }, "jcarousel": { "ajaxPath": "/jcarousel/ajax/views" }, "CToolsUrlIsAjaxTrusted": { "/photo-gallery/sirena-64-photo-24": true } });
//--><!]]>
</script>
</head>
<body class="not-front not-logged-in page-node node-type-gallery-slide one-sidebar sidebar-right ">
    <header class="header">
    <div class="top">
      <div class="container">
        <div class="logo">
          <a href="/" alt=""><img src="/sites/all/themes/pmy2016/images/logo-pmy.png" /></a>
        </div>
        <div class="leaderboard">
          <div class="content-block">
    <div class="marine-ad-widget widget-58826f770fe8c marine-ad-widget-728x90 ""><!-- PMY/PMY_728x90 --><div id="widget-58826f770fe8c"></div></div>  </div>
        </div>
      </div>
    </div>
    <div class="container">
      <nav class="navbar navbar-inverse">
        <div class="container-fluid">
          <!-- Brand and toggle get grouped for better mobile display -->
          <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-primary-links" aria-expanded="false">
              <span class="sr-only">Toggle navigation</span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
              <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/">Main Menu</a>
          </div>
          <!-- Collect the nav links, forms, and other content for toggling -->
          <div class="collapse navbar-collapse" id="navbar-primary-links">
            <ul class="nav navbar-nav navbar-full"><li class="menu-137"><a href="/boats/boat-tests" title="Boats">Boats</a></li>
<li class="menu-138"><a href="/electronics" title="electronics">electronics</a></li>
<li class="menu-139"><a href="/gear/gear" title="gear">gear</a></li>
<li class="menu-140"><a href="/megayachts" title="megayachts">megayachts</a></li>
<li class="menu-141"><a href="/blog" title="blogs">blogs</a></li>
<li class="menu-142"><a href="/maintenance" title="maintenance">maintenance</a></li>
<li class="menu-143"><a href="/sportfishing" title="sportfishing">sportfishing</a></li>
<li class="menu-144"><a href="/voyaging/voyaging" title="voyaging">voyaging</a></li>
</ul>            <div class="nav-default">
              <ul class="nav navbar-nav navbar-left"><li class="menu-133"><a href="/video-index" title="Videos">Videos</a></li>
<li class="menu-134"><a href="/photo-gallery-index" title="Photos">Photos</a></li>
<li class="menu-88707"><a href="/marketplace">Marketplace</a></li>
<li class="menu-88725"><a href="http://www.powerandmotoryacht.com/subscribe" title="">Subscribe</a></li>
</ul>            </div>
          </div><!-- /.navbar-collapse -->
        </div><!-- /.container-fluid -->
      </nav>
              </header>
  <div class="container">
    <div class="row">
      <div class="content">
                                        
                          <h1 class="page-header">Sirena 64 - Photo 24</h1>
        <!-- page.tpl.php -->
<!-- node-gallery-slide.tpl.php -->
<!-- node.header.tpl.php -->
<article id="node-167897" class="node node-gallery_slide no-header-image">


<div id="gallery-carousel" class="carousel slide" data-ride="carousel">

  <!-- Wrapper for slides -->
  <div class="carousel-inner" role="listbox">
    <div class="item active">
      <img src="/sites/default/files/imagecache/gallery_image/024_sirena-64.jpg">    </div>
  </div>
  <!-- Controls -->
      <a class="left carousel-control" href="/photo-gallery/sirena-64-photo-23" role="button" data-slide="prev">
      <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
      <span class="sr-only">Previous</span>
    </a>
        <a class="right carousel-control" href="/photo-gallery/sirena-64-photo-25" role="button" data-slide="next">
      <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
      <span class="sr-only">Next</span>
    </a>
  </div>
<div class="carousel-controls clearfix">
  <!-- Controls -->
      <a class="btn btn-lg btn-primary pull-left" href="/photo-gallery/sirena-64-photo-23" role="button" data-slide="prev">
      <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span>
      <span>Previous</span>
    </a>
        <a class="btn btn-lg btn-primary pull-right" href="/photo-gallery/sirena-64-photo-25" role="button" data-slide="next">
      <span>Next</span>
      <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span>
    </a>
  </div>
<div class="carousel-caption">
  
<p class="text-center lead"><strong>Sirena 64</strong></p>


<p class="rtecenter">&ldquo;The design enables the yacht to have multiple large living spaces that are each unique in their own way,<br /> such as the flybridge area or the bow with a jacuzzi... </p>

<p class="text-right"><span style="font-size: 85%;">Photos by Jeff Brown</span></p><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=137826492933524&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>

<hr />

<div class="fb-comments" data-href="http://www.powerandmotoryacht.com/photo-gallery/sirena-64-photo-24" data-width="600" data-numposts="50" data-colorscheme="light"></div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51fb3c5f3a883cc9"></script>
<!-- AddThis Button END --></div>
<!-- node.footer.tpl.php -->
  <div class="at-below-post addthis_default_style addthis_toolbox" data-title="Sirena 64 - Photo 24"><div class="atclear"></div></div>
      </article>
              </div>
              <div class="right-rail">
          <form action="/photo-gallery/sirena-64-photo-24"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><!-- search-block-form.tpl.php -->
<div class="form-group">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" placeholder="Search" class="form-text form-control" />
</div>
  <button type="submit" class="btn btn-default" name="op" value="Search">
    <span class="glyphicon glyphicon-search"></span>
  </button>
  <input type="hidden" name="form_build_id" id="form--L_k2iR5fe-OMiK7dqmIpL8_nZlVSvH70FmUQZB4d80" value="form--L_k2iR5fe-OMiK7dqmIpL8_nZlVSvH70FmUQZB4d80"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
          <div id="block-marine_ad_widget-166989" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76e90c9 marine-ad-widget-300x250 ""><!-- PMY/PMY_300x250 --><div id="widget-58826f76e90c9"></div></div>  </div>
<div id="block-marine_ad_widget-166990" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76ea5a5 marine-ad-widget-300x250 ""><!-- PMY/PMY_300x250-2 --><div id="widget-58826f76ea5a5"></div></div>  </div>
<div id="block-block-61" class="block block-block ">
    <div class="full-width">
	<a href="http://goo.gl/MGOik"><img alt="Vetus Maxwell Tip of the Week" src="/sites/default/files/pictures/1612/vetus-tip-161220.gif" style="width: 318px; height: 133px;" title="Vetus Maxwell Tip of the Week" /></a>
</div>
        </div>
<div id="block-block-22" class="block block-block ">
      <h2 class="block-title">Hot Today</h2>
    <div class="featured-box">
  <h2><a href="https://goo.gl/NMDcOK">Sea-Trialing the Rio Yachts 42 Air</a></h2>
  <a href="https://goo.gl/NMDcOK">
    <img alt="Rio Yachts 42 Air" class="imagefield imagefield-field_promo_image" src="/sites/default/files/pictures/1701/Rio-Yachts-42-Air-prm650-2.png">
  </a>
  <p>
   Meeting the needs of boaters in the U.S. has some builders around the world scratching their heads, but not Rio Yachts. This Italian builder knows what works and what doesn’t, and adds a creative touch and fine finish to differentiate its product from lots of other boats out there.
 <strong><a href="https://goo.gl/NMDcOK">Have a look and see what you think. &#9654;</a></strong>
  </p>
  <hr>
  <ul>
            <li class="clearfix">
      <a class="pull-left" style="margin-right: 7px;" href="https://goo.gl/dfI9vt"><img alt="How to install a joystick on your boat"  src="/sites/default/files/pictures/1701/joysticks-50x.jpg" style="width: 50px; height: 50px;"></a>
      <a href="https://goo.gl/dfI9vt">How to install a joystick on your boat</a>
    </li>

   <li class="clearfix">
      <a class="pull-left" style="margin-right: 7px;" href="https://goo.gl/C2fxHi"><img alt="Costa Palmas" src="/sites/default/files/pictures/1701/1702-billfish-50x.jpg" style="width: 50px; height: 50px;"></a>
      <a href="https://goo.gl/C2fxHi">Costa Palmas</a>
    </li>

              <li class="clearfix">
      <a class="pull-left" style="margin-right: 7px;" href="https://goo.gl/hqLkuR"><img alt="Ferretti 57 Flybridge Motoryacht" src="/sites/default/files/pictures/1701/ferretti-57-fbmy-50x.jpg" style="width: 50px; height: 50px;"></a>
      <a href="https://goo.gl/hqLkuR">Ferretti 57 Flybridge Motoryacht</a>
    </li>

    	<li class="clearfix">
      <a class="pull-left" style="margin-right: 7px;" href="https://goo.gl/dv2dMM"><img alt="Volvo Penta D8 IPS" src="/sites/default/files/pictures/1701/Volvo-Penta-D8-IPS-50x.jpg" style="width: 50px; height: 50px;"></a>
      <a href="https://goo.gl/dv2dMM">Volvo Penta D8 IPS</a>
    </li>
 </ul>
</div>
        </div>
<div id="block-block-90" class="block block-block ">
      <h2 class="block-title">Featured Brands</h2>
    <div class="text-center">
<table style="width:100%;">
<tr>
  <td><a href="https://goo.gl/R9sCTy"><img alt="Greenline logo" src="/sites/default/files/pictures/1610/greenline-logo-100x50.jpg" title="Greenline" style="display: block; margin: 0px auto 8px;" /></a></td>
  <td><a href="http://goo.gl/IMKaEa"><img alt="MCY logo" src="/sites/default/files/pictures/1507/mcy_logo_100x50.jpg" title="Monte Carlo Yachts" style="display: block; margin: 0px auto 8px;" /></a></td>
</tr>
<tr>
  <td>
<!--<a href="http://goo.gl/YpWtbE"><img alt="Azimut Yachts logo" src="/sites/default/files/pictures/1509/azimut-yachts-100x50.jpg" title="Azimut Yachts" style="display: block; margin: 0px auto 8px;" /></a>-->

<a href="https://goo.gl/WL1XSs"><img alt="HMY Yacht Sales logo" src="/sites/default/files/pictures/1609/HMY_StdLogo100x50.jpg" title="HMY Yacht Sales" style="display: block; margin: 0px auto 8px;" /></a>
</td>
  <td><!--<a href="http://goo.gl/1MBgEX"><img alt="Ocean Alexander logo" src="/sites/default/files/pictures/1601/ocean-alexander-tile-100x50.jpg" style="display: block; margin: 0px auto 8px;" title="Ocean Alexander" /></a>-->
<a href="http://goo.gl/sMv3xS"><img alt="Volvo Penta logo" src="/sites/default/files/pictures/1606/100x50-volvo-penta.png" title="Volvo Penta" style="display: block; margin: 0px auto 8px;" /></a>
</td>
</tr>
<tr>
  <td><a href="https://goo.gl/aJT7eU"><img alt="Absolute logo" src="/sites/default/files/pictures/1701/absolute-logo-100x50.jpg" title="Absolute Yachts" style="display: block; margin: 0px auto 8px;" /></a></td>
  <td></td>
</tr>
<tr>
  <td>&nbsp;</td>
  <td>&nbsp;</td>
</tr>

</table>
</div>
        </div>
<div id="block-block-110" class="block block-block ">
      <h2 class="block-title">Boat-Name Generator</h2>
    <div class="bg-primary" style="width: 100%; padding-top:10px; padding-left:5px; padding-bottom: 10px;">
<p><a href="https://goo.gl/y8dfBO"><img style="float: right; padding-left:10px;" alt="cube puzzel" class="img-responsive" src="/sites/default/files/pictures/1611/rubic-boat-names100x.png"></a>
Thinking of a unique name for your new boat can be tough, that's why we created a Boat Name Generator. <br /><strong><a style="color:yellow;" href="https://goo.gl/y8dfBO">Try it here. &#9654;</a></strong>
</p>
</div>
        </div>
<div id="block-marine_ad_widget-166987" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76edf1d marine-ad-widget-300x125 ""><!-- PMY/PMY_300x125 --><div id="widget-58826f76edf1d"></div></div>  </div>
<div id="block-marine_ad_widget-166988" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76ef3c9 marine-ad-widget-300x125 ""><!-- PMY/PMY_300x125-2 --><div id="widget-58826f76ef3c9"></div></div>  </div>
<div id="block-marine_ad_widget-166991" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76f07a9 marine-ad-widget-300x250 ""><!-- PMY/PMY_300x250-3 --><div id="widget-58826f76f07a9"></div></div>  </div>
<div id="block-block-56" class="block block-block ">
      <h2 class="block-title">Panbo Marine Electronics</h2>
        <ul class="list-group">
      <li class="list-group-item">
      <a href="/blogs/panbo/ebikes-for-boats-learning-from-a-sondors">Ebikes for boats, learning from a Sondors</a>    </li>
      <li class="list-group-item">
      <a href="/blogs/panbo/mcmurdo_smartfind_g8_ais_epirb">McMurdo SmartFind G8 AIS EPIRB, first of many, PLBs too?</a>    </li>
    </ul>
        </div>
<div id="block-marine_ad_widget-166993" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f76f2aa5 marine-ad-widget-300x250 ""><!-- PMY/PMY_300x250-4 --><div id="widget-58826f76f2aa5"></div></div>  </div>
<div id="block-block-37" class="block block-block ">
      <h2 class="block-title">Recently Added</h2>
    <div class="item-list"><ul class="list-group"><li class="list-group-item first"><a href="/maintenance/refit-and-upgrade/how-to-install-a-joystick-on-your-boat">How to install a joystick on your boat</a></li>
<li class="list-group-item"><a href="/boat/rim-drive-bow-thruster-vetus">Rim Drive Bow Thruster from Vetus</a></li>
<li class="list-group-item last"><a href="/boat-tests/rio-yachts-42-air">Rio Yachts 42 Air</a></li>
</ul></div>        </div>
<div id="block-block-55" class="block block-block ">
      <h2 class="block-title">Sightlines</h2>
            <ul class="list-group">
          <li class="list-group-item">
        <a href="/column/sightlines/fishing-in-an-mpa">Fishing in a Marine Protected Area</a>      </li>
          <li class="list-group-item">
        <a href="/column/the-lure-of-boats-that-are-out-of-your-league">The Lure of Boats that are Out of Your League</a>      </li>
        </ul>
        </div>
<div id="block-block-6" class="block block-block ">
      <h2 class="block-title">Select Brokerage</h2>
    <div class="full-width">
  <a href="https://goo.gl/OJ6O5D"><img class="img-responsive" alt="Brokerage Yachts" src="/sites/default/files/pictures/1701/1602-select-brokerage-prm650.jpg" /></a>
  <a class="sale" href="https://goo.gl/OJ6O5D">VIEW BROKERAGE ADS</a>
</div>
        </div>
<div id="block-marine_ad_widget-167874" class="block block-marine_ad_widget marine-ad">
    <div class="marine-ad-widget widget-58826f77019f6 marine-ad-widget-300x250 ""><!-- [DFP] MarineTest/BlockAd --><div id="widget-58826f77019f6"></div></div>  </div>
        </div><!-- /right-rail -->
          </div><!-- /row -->
  </div><!-- /container -->
  <footer class="footer">
          <div class="container">
        <div class="content-block">
    <div class="marine-ad-widget widget-58826f7703571 marine-ad-widget-728x90 ""><!-- PMY/PMY_728x90-2 --><div id="widget-58826f7703571"></div></div>  </div>
<div class="content-block">
    <div class="marine-ofie-footer">
  <div class="marine-ofie ofie-footer">
    <div class="image">
              <img src="http://www.powerandmotoryacht.com/sites/default/files/pictures/pmy-cover-spread.jpg" />
          </div>
    <div class="content">
      <div class="header">
        <span class="title">Subscribe Now to Power & Motoryacht</span>
        <span class="subtext">YES! Send me my Power & Motoryacht subscription for 1 year (12 issues) for just $12!</span>
      </div>
      <div class="form">
        <form method="post" target="_blank" action="https://www.neodata.com/ITPS2.cgi?ItemCode=PMYZ&OrderType=Reply+Only&iResponse=PMYZ.NEWDOM&KeyCode=ZA1">
          <div class="col-md-6">
            <div class="form-group">
             <label for="full-name">Full Name:</label>
             <input class="form-control" tabindex="151" type="text" name="FullName">
            </div>
            <div class="form-group">
              <label for="address-1">Address 1:</label>
              <input class="form-control" tabindex="153" type="text" name="StreetAdr">
            </div>
            <div class="form-group">
              <label for="city">City:</label>
              <input class="form-control" tabindex="155" type="text" name="City">
            </div>
          </div>
          <div class="col-md-6">
            <div class="form-group">
              <label for="email">Email:</label>
              <input class="form-control" tabindex="152" type="text" name="EmailAdr">
            </div>
            <div class="form-group">
              <label for="SuppAdr">Address 2</label>
              <input class="form-control" tabindex="154" type="text" name="SuppAdr">
            </div>
            <div class="row">
              <div class="col-md-7">
                <div class="form-group">
                  <label for="State">State</label>
                  <select class="form-control" tabindex="156" name="State">
                    <option value="" selected="selected">Select</option>
                    <option value="AL">Alabama</option>
                    <option value="AK">Alaska</option>
                    <option value="AZ">Arizona</option>
                    <option value="AR">Arkansas</option>
                    <option value="CA">California</option>
                    <option value="CO">Colorado</option>
                    <option value="CT">Connecticut</option>
                    <option value="DE">Delaware</option>
                    <option value="DC">District Of Columbia</option>
                    <option value="FL">Florida</option>
                    <option value="GA">Georgia</option>
                    <option value="HI">Hawaii</option>
                    <option value="ID">Idaho</option>
                    <option value="IL">Illinois</option>
                    <option value="IN">Indiana</option>
                    <option value="IA">Iowa</option>
                    <option value="KS">Kansas</option>
                    <option value="KY">Kentucky</option>
                    <option value="LA">Louisiana</option>
                    <option value="ME">Maine</option>
                    <option value="MD">Maryland</option>
                    <option value="MA">Massachusetts</option>
                    <option value="MI">Michigan</option>
                    <option value="MN">Minnesota</option>
                    <option value="MS">Mississippi</option>
                    <option value="MO">Missouri</option>
                    <option value="MT">Montana</option>
                    <option value="NE">Nebraska</option>
                    <option value="NV">Nevada</option>
                    <option value="NH">New Hampshire</option>
                    <option value="NJ">New Jersey</option>
                    <option value="NM">New Mexico</option>
                    <option value="NY">New York</option>
                    <option value="NC">North Carolina</option>
                    <option value="ND">North Dakota</option>
                    <option value="OH">Ohio</option>
                    <option value="OK">Oklahoma</option>
                    <option value="OR">Oregon</option>
                    <option value="PA">Pennsylvania</option>
                    <option value="RI">Rhode Island</option>
                    <option value="SC">South Carolina</option>
                    <option value="SD">South Dakota</option>
                    <option value="TN">Tennessee</option>
                    <option value="TX">Texas</option>
                    <option value="UT">Utah</option>
                    <option value="VT">Vermont</option>
                    <option value="VA">Virginia</option>
                    <option value="WA">Washington</option>
                    <option value="WV">West Virginia</option>
                    <option value="WI">Wisconsin</option>
                    <option value="WY">Wyoming</option>
                  </select>
                </div>
              </div>
              <div class="col-md-5">
                <div class="form-group">
                  <label for="zip">Zip:</label>
                  <input class="form-control" tabindex="157" type="text" name="PostalCode">
                </div>
              </div>
            </div>
          </div>

          <div class="col-xs-12">
            <div class="form-group">
              <div class="btn-toolbar clearfix">
                <input class="btn-subscribe btn btn-primary pull-right" tabindex="158" id="order-button" type="submit" name="order" value="Submit My Order">
                                  <a class="btn btn-link" href="https://www.neodata.com/ITPS2.cgi?ItemCode=PMYZ&OrderType=Reply+Only&iResponse=PMYZ.NEWCAN" target="_blank">Canadian Subscriptions</a>
                                                  <a class="btn btn-link" href="https://www.neodata.com/ITPS2.cgi?ItemCode=PMYZ&OrderType=Reply+Only&iResponse=PMYZ.NEWFOR" target="_blank">International Subscriptions</a>
                              </div>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>
  </div>
      </div>
        <!-- MARINE GROUP -->
<div id="marine-group">
  <div class="container">
    <div class="row">
        <div class="col-md-12 text-center">
          <h4>More from the AIM Marine Group</h4>
          <a class="ftr-logo" href="http://www.yachtsinternational.com/" target="_blank">
            <img width="200" height="40" src="/sites/all/themes/pmy2016/images/marine/logo-yachts-white.png" alt="Yachts International" />
          </a>
          <a class="ftr-logo" href="http://www.tradeonlytoday.com/" target="_blank">
            <img width="200" height="49" src="/sites/all/themes/pmy2016/images/marine/logo-tot-white.png" alt="Trade Only Today" />
          </a>
          <a class="ftr-logo" href="http://www.soundingsonline.com/" target="_blank">
            <img width="200" height="45" src="/sites/all/themes/pmy2016/images/marine/logo-soundings-white.png" alt="Soundings" />
          </a>
          <a class="ftr-logo" href="http://www.passagemaker.com/" target="_blank">
            <img width="200" height="37" src="/sites/all/themes/pmy2016/images/marine/logo-pmm-white.png" alt="PassageMaker" />
          </a>
          <a class="ftr-logo" href="http://www.anglersjournal.com" target="_blank">
            <img width="200" height="87" src="/sites/all/themes/pmy2016/images/marine/logo-aj-white.png" alt="Anglers Journal" />
          </a>
          <a class="ftr-logo" href="http://www.sailmagazine.com/" target="_blank">
            <img width="200" height="143" src="/sites/all/themes/pmy2016/images/marine/logo-sail-white.png" alt="SAIL" />
          </a>
          <a class="ftr-logo" href="http://www.powerandmotoryacht.com/" target="_blank">
            <img width="200" height="62" src="/sites/all/themes/pmy2016/images/marine/logo-pmy-white.png" alt="Power &amp; Motoryacht" />
          </a>
          <a class="ftr-logo" href="http://www.showmanagement.com/" target="_blank">
            <img width="200" height="42" src="/sites/all/themes/pmy2016/images/marine/logo-showmanagement-white.png" alt="Show Management" />
          </a>
        </div>
    </div>
  </div>
</div>
    <footer class="marine-branding">
  <div class="branding">
    <div class="column brand">
      <a href="/" alt="Power And Motoryacht"><img src="/sites/all/themes/pmy2016/images/logo-pmy-white.png" width="260"  /></a>
      <div class="footer-social-menu">
        <ul class="social"><li class="menu-88709"><a href="http://www.facebook.com/pages/Power-Motoryacht-Magazine/115510655138?ref=ts" title="roundedfacebook">Facebook</a></li>
<li class="menu-88710"><a href="https://twitter.com/pmyacht" title="roundedtwitter">Twitter</a></li>
<li class="menu-88711"><a href="https://pages.e.aimmedia.com/mg_pmy_subscribe" title="roundedemail">Newsletter</a></li>
</ul>      </div>
    </div>
    <div class="column">
      <ul class="menu"><li class="menu-195"><a href="/" title="">Home</a></li>
<li class="menu-196"><a href="/about-us" title="About Us">about us</a></li>
<li class="menu-197"><a href="/contact-us" title="Contact Us">Contact Us</a></li>
<li class="menu-198"><a href="/advertise" title="Advertise">Advertise</a></li>
<li class="menu-199"><a href="http://www.aimmedia.com/privacy-policy/" title="privacy policy">privacy policy</a></li>
<li class="menu-87712"><a href="http://goo.gl/pFwGza" title="subscribe print">subscribe print</a></li>
<li class="menu-201"><a href="http://goo.gl/Jf2gw9" title="subscribe digital">subscribe digital</a></li>
<li class="menu-202"><a href="https://secure.palmcoastd.com/pcd/eSv?iMagId=124HP&amp;i6Ky=I**G02" title="gift subscriptions">gift subscriptions</a></li>
<li class="menu-203"><a href="https://secure.palmcoastd.com/pcd/eServ?iServ=MTI0SFA5MDk4Ng" title="Subscriber services">Subscriber services</a></li>
<li class="menu-88297"><a href="https://goo.gl/NwoPfo" title="">Licensing &amp; Reprints</a></li>
</ul>    </div>

    <div class="column">
      <span class="title">More from Active Interest Media</span>
      <ul class="menu">
        <li>
          <a href="http://www.passagemaker.com" target="_blank" rel="nofollow">PassageMaker</a>
        </li>
        <li>
          <a href="http://www.sailmagazine.com" target="_blank" rel="nofollow">Sail Magazine</a>
        </li>
        <li>
          <a href="http://www.yachtsinternational.com" target="_blank" rel="nofollow">Yachts International</a>
        </li>
        <li>
          <a href="http://www.powerandmotoryacht.com" target="_blank" rel="nofollow">Power &amp; Motoryacht</a>
        </li>
        <li>
          <a href="http://www.soundingsonline.com" target="_blank" rel="nofollow">Soundings</a>
        </li>
        <li>
          <a href="http://www.tradeonlytoday.com" target="_blank" rel="nofollow">Trade Only Today</a>
        </li>
        <li>
          <a href="http://www.showmanagement.com" target="_blank" rel="nofollow">Show Management</a>
        </li>
      </ul>
    </div>
  </div>
  <address>
    <p class="copyright">
      <small>Copyright &copy; 2017 Cruz Bay Publishing Inc., an Active Interest Media company.</small>
      <small>Reproduction in whole or in part without permission is prohibited.</small>
    </p>
    <p class="address">ACTIVE INTEREST MEDIA, 10 BOKUM RD., ESSEX, CT 06426-1185</p>
  </address>
</footer>
  </footer><!-- /footer -->
  <script defer="defer" type="text/javascript">
var _marine_ad_options = {"profile_id":"7222","use_google_tags":true,"async":true,"collapse_empty":true,"enable_centering":true,"enable_video":true,"floating_overlay_pages":2,"single_request":false,"breakpoints":{"lg":1200,"md":992,"sm":768,"xs":480},"slots":{"widget-58826f76e90c9":{"width":300,"height":250,"ad_unit":"PMY\/PMY_300x250","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76e90c9","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f76ea5a5":{"width":300,"height":250,"ad_unit":"PMY\/PMY_300x250-2","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76ea5a5","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f76edf1d":{"width":300,"height":125,"ad_unit":"PMY\/PMY_300x125","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76edf1d","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f76ef3c9":{"width":300,"height":125,"ad_unit":"PMY\/PMY_300x125-2","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76ef3c9","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f76f07a9":{"width":300,"height":250,"ad_unit":"PMY\/PMY_300x250-3","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76f07a9","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f76f2aa5":{"width":300,"height":250,"ad_unit":"PMY\/PMY_300x250-4","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f76f2aa5","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f77019f6":{"width":300,"height":250,"ad_unit":"MarineTest\/BlockAd","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f77019f6","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":false},"widget-58826f7703571":{"width":728,"height":90,"ad_unit":"PMY\/PMY_728x90-2","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f7703571","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":true},"widget-58826f770fe8c":{"width":728,"height":90,"ad_unit":"PMY\/PMY_728x90","tile":"0","enable_targeting":true,"companion":true,"content_block":"","dom_id":"widget-58826f770fe8c","floating_overlay":false,"targeting":{"terms":["gallery_slide","Click Gallery Slide"],"permalink":"photo-gallery\/sirena-64-photo-24"},"size_mapping":true}},"size_map":[{"breakpoint":[1200,200],"map":[[970,90],[728,90]]},{"breakpoint":[992,200],"map":[728,90]},{"breakpoint":[498,200],"map":[[468,60],[320,50],[300,50]]},{"breakpoint":[0,0],"map":[[320,50],[300,50]]}],"debug":false};
</script>

<script defer="defer" src="http://7237799.collect.igodigital.com/collect.js"></script><script defer="defer">var _etmc = _etmc || [];_etmc.push(["setOrgId", "7237799"]);console.log('marine_sfmc loaded...', {"item":"powerandmotoryacht-167897"});_etmc.push(["trackPageView", {"item":"powerandmotoryacht-167897"}]);</script>  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript">
  // disable addthis address bar tracking
  var addthis_config = addthis_config||{};
      addthis_config.data_track_addressbar = false;
  </script>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51fb3c5f3a883cc9"></script>
  <script type="text/javascript" defer="defer" src="/sites/all/modules/marine_ad_widget/javascripts/plugin.js?H"></script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24884302-13', {'cookieDomain': 'powerandmotoryacht.com'});
  if(typeof window.ga_page != undefined) {
    ga('set', 'page', window.ga_page);
  }
  ga('send', 'pageview');
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"7140894ca4","applicationID":"7427672","transactionName":"YABbNUEFDEcDUEEKVllKbBNaSwtaBlZNTUlfFQ==","queueTime":0,"applicationTime":21,"atts":"TEdYQwkfH0k=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
